PhpMyAdmin 配置文件现在需要一个短语密码的解决方法

新版本的PhpMyAdmin 增强了安全性,需要在配置文件设置一个短语密码。否则进入之后会有“配置文件现在需要一个短语密码。”的红色警叹提示。 解决方法: 1、将 phpMyAdmin/libraries/config.default.ph...